Vigtig information, hvis du er bruger af Symantec Endpoint Protection

Symantec har netop udsendt en advarsel om en sårbarhed som kan påvirke deres Endpoint Protection Manager (SEPM).

Alle brugere af Symantec Endpoint Protection opfordres til at opgradere deres software til nyeste version så hurtigt som muligt.

1) Symantec har frigivet opdateringer både til SEPM 12 og SEP 11

2) Kun Endpoint Protection Manager påvirkes af denne sårbarhed. Og det er derfor ikke nødvendigt at opdatere klientsoftware.

3) Denne opdatering betragtes som en kritisk sikkerhedsopdatering

 

Yderligere information kan læses hos Symantec:

http://www.symantec.com/business/support/index?page=content&id=TECH214866

http://www.symantec.com/security_response/securityupdates/detail.jsp?fid=security_advisory&pvid=security_advisory&year=&suid=20140213_00

 

Kontakt Systemservice, såfremt du er i tvivl om denne sårbarhed påvirker dig eller såfremt du har behov for assistance til at opgradere dit system.